Voltar para a visão geral
Resolvido

Reinicio do Servidor

Feb 4, 2026 at 2:11am UTC
Serviços afetados
Meu Lar Smart
Traccar
Meu Drive Smart

Resolvido
Feb 4, 2026 at 2:16am UTC

Reinicio do servidor

Criado
Feb 4, 2026 at 2:11am UTC

Reinicio do servidor